erreur HTTP à l'upload

Problème de scripts ou d'installations de scripts? C'est ici qu'il vous faut demander de l'aide.

erreur HTTP à l'upload

Messagepar gsp74 » Ven Sep 09, 2011 9:11 pm

Bonsoir,

Tout fonctionnait correctement et depuis environ 19h quand je veux uploader des images depuis un WordPress j'ai un message d'erreur. Tout le reste semble fonctionner correctement seulement l'upload de fichier.
[Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator to inform of the time the error occurred and of anything you might have done that may have caused the error.

More information about this error may be available in the server error log.]

Quelqu'un a-t-il aussi ce genre de problème, c'était ma première journée sur mon nouvel hébergement, c'est courant ces petits soucis ?

Cordialement.
gsp74
 
Messages: 8
Inscription: Ven Sep 02, 2011 8:43 am

Re: erreur HTTP à l'upload

Messagepar Dakin Quelia » Ven Sep 09, 2011 9:15 pm

Bonsoir gsp74,

Je t'invite à consulter cette page. Le support commercial et technique de Free-H ne se fait plus sur le forum.

C'est pourtant indiqué tout en haut du forum. ;)

A bientôt,
Pas de support par message privé (mp) ou mail.
Avatar de l’utilisateur
Dakin Quelia
Staff
Staff
 
Messages: 17242
Inscription: Mer Jan 17, 2007 6:02 pm
Localisation: Belgique


Retourner vers Entraide Générale



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités