[OK] Problème d'installation Joomla !!

Problème de scripts ou d'installations de scripts? C'est ici qu'il vous faut demander de l'aide.

[OK] Problème d'installation Joomla !!

Messagepar Amine166 » Ven Oct 12, 2012 11:21 am

bjr , quand je peux installer le script joomla on affiche un message d'erreur s'affiche

version : 1.5.23 j'ai tésté bbcp de version la meme probléme :)

Une erreur s'est produite:

Semble avoir activé les cookies dans votre navigateur.
Ne sera pas en mesure de suivre le système d'installation de Joomla! Avec la survie de cette fonctionnalité est désactivée.
Ou ce problème avec l'hébergement "session.save_path".
Si c'est le cas, s'il vous plaît vous référer à votre hébergeur si vous ne savez pas comment vérifier ou réparer vous-même.

j'espere que il ya un soulution pour résoudre ce probléme :) et merci bcp :)
Amine166
 
Messages: 1
Inscription: Ven Oct 12, 2012 11:13 am

Retourner vers Entraide Générale



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités