problème de téléchargement ...

Problème de scripts ou d'installations de scripts? C'est ici qu'il vous faut demander de l'aide.

problème de téléchargement ...

Messagepar klaus38 » Ven Mai 17, 2019 8:42 pm

Bonjour,

J'ai déjà un site sur le serveur de Free-H que j'ai téléchargé sans problème !

Pour un 2ème site, j'ai acheté un autre nom de domaine et un espace de téléchargement. Après paiement, j'ai reçu par mail une adresse FTP, un nom d'utilisateur et un mot de passe. J'ai mis tous ces paramètres dans mon logiciel et un message me disait qu'il y avait déjà un site et si je voulais l'écraser. Pour ne pas faire de co******S, j'ai dit "non" et j'ai demandé conseil au services techniques. Une réponse m'a été donnée me disant :
De base on dépose un fichier nommé index.html dans le dossier httpdocs pour vérifier que le site fonctionne correctement après la création de celui-ci.
C'est pourquoi votre logiciel vous indique qu'il existe déjà un/des fichiers et qu'il vous demande si vous voulez les écraser.
Dans ce genre de cas, vous pouvez sans problème lui répondre oui.

Par sécurité j'ai supprimé le fichier, vous devriez donc plus avoir le message à la publication de votre site désormais.


Après cette réponse, j'ai remis les identifiants pour télécharger mon site, mais un message d'erreur vient chaque fois me disant :
Image

Depuis, j'essaye d'envoyer des messages via mon ticket ouvert, mais personne ne répond !!!
Ça craint. Si quelqu'un peu m'aider ...
Merci d'avance

Klaus
klaus38
 
Messages: 3
Inscription: Ven Mai 17, 2019 7:37 pm

Retourner vers Entraide Générale



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités