Problème Mcrypt PHP Extension Is Required

Besoin d'aide pour configurer votre serveur? N'hésitez pas à poser vos questions ici. Attention que nous ne faisons pas les installations logicielles et qu'il faut éviter de transmettre ses accès en dehors de l'équipe Free-H et de l'équipe Bénévole.

Problème Mcrypt PHP Extension Is Required

Messagepar spillou » Dim Déc 16, 2018 6:16 pm

Bonjour,
Tout est dans le titre, je souhaite installer un CMS qui me demande ceci : Mcrypt PHP Extension Is Required
Pouvez-vous m'éclairer ?
spillou
 
Messages: 1
Inscription: Dim Déc 16, 2018 6:15 pm

Retourner vers Configurer son serveur



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités