Saisie de texte ralentie lors de la rédaction d'un message

Problème de scripts ou d'installations de scripts? C'est ici qu'il vous faut demander de l'aide.

Saisie de texte ralentie lors de la rédaction d'un message

Messagepar Mapple Spy » Ven Juin 17, 2011 10:55 am

Bonjour ! :D

Quelques membres du forum rencontrent des soucis sous IE lors de la rédaction d'un message.
La saisie de texte est très ralentie (une bonne grosse seconde pour certains) alors qu'ils n'ont aucun souci de vitesse de connexion ou de PC.
Et que le problème ne se pose pas sur d'autres forums. :|

Ceux qui tournent sous FF, comme moi, ne rencontrent pas ce genre de problème.

Que faire ? Cela vient-il du template ou autre ?
Je précise que je n'ai ajouté aucun script au template actuel. ;)

Merci par avance pour vos réponses ! :D
Avatar de l’utilisateur
Mapple Spy
 
Messages: 42
Inscription: Ven Mai 20, 2011 3:10 pm

Re: Saisie de texte ralentie lors de la rédaction d'un messa

Messagepar zinc91 » Ven Juin 17, 2011 9:59 pm

Bonjour,

Et bien dis leur de changer de navigateur ou de mettre à jour IE ;)
Il n'y a qu'IE pour poser ce genre de problème --'

À bientôt,
Zinc91.
zinc91
 
Messages: 640
Inscription: Jeu Sep 23, 2010 4:38 pm

Re: Saisie de texte ralentie lors de la rédaction d'un messa

Messagepar Mapple Spy » Sam Juin 18, 2011 10:04 am

Un des membres a le souci avec IE9. ;)

C'est bien ce que je pensais mais bon, tant pis.

Merci beaucoup Zinc ! :D
Avatar de l’utilisateur
Mapple Spy
 
Messages: 42
Inscription: Ven Mai 20, 2011 3:10 pm

Re: Saisie de texte ralentie lors de la rédaction d'un messa

Messagepar zinc91 » Sam Juin 18, 2011 12:49 pm

De rien ;)
N'hésites pas à créer un autre sujet si tu as de nouveau un problème.

À bientôt,
Zinc91.
zinc91
 
Messages: 640
Inscription: Jeu Sep 23, 2010 4:38 pm


Retourner vers Entraide Générale



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités